<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Das Grundgesetz-Kabarett : Rationalgalerie</title>
<meta property="og:title" content="Das Grundgesetz-Kabarett" />
<meta property="og:site_name" content="Rationalgalerie" />
<meta property="og:url" content="https://www.rationalgalerie.de/home/das-grundgesetz-kabarett.html" />
<meta property="og:type" content="article" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="3 days" />
<meta name="keywords" content="Alle Staatsgewalt geht vom Volke aus, Artikel 20 Grundgesetz, 70. Geburtstag des Grundgesetz, Ahlener Programm, Kurt Schumacher SPD,  Max Reimann KPD, Konrad Adenauer,   " />
<meta name="description" content="Das im Grundgesetz beschworene Volk könnte ja auf den dummen Gedanken kommen, die Verfassung beim Wort zu nehmen. " />
<meta property="og:description" content="Das im Grundgesetz beschworene Volk könnte ja auf den dummen Gedanken kommen, die Verfassung beim Wort zu nehmen. " />
<meta name="dcterms.rightsHolder" content="Rationalgalerie, Ulrich Gellermann" />
<meta name="author" content="Rationalgalerie" />
<meta name="generator" content="CMS by Olaf Baldini, www.piktoresk.de" />
<link rel="shortcut icon" href="https://www.rationalgalerie.de/favicon.ico" />
<link rel="stylesheet" type="text/css" media="all" href="special.css" />
<link rel="stylesheet" type="text/css" media="screen" href="../global/css/screen2013.css?id=2017-03-23" />
<link rel="stylesheet" type="text/css" media="print" href="../global/css/print.css" />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700&amp;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' rel='stylesheet' type='text/css' />
<script type="text/javascript">var gpath ="../";</script>
<script src="../global/javascript/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="../global/javascript/custom.js?v=2" type="text/javascript"></script>
<script src="../global/javascript/superfish.js" type="text/javascript"></script>
<script src="../global/javascript/kalender.js" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'de', parsetags: 'explicit'} </script>
</head>
<body>
<div id="head">
<img src="../global/images/custom/logo.gif" alt="Rationalgalerie : Eine Plattform für Nachdenker und Vorläufer" /> 


<ul class="sf-menu sf-js-enabled sf-arrows">
<li><a title="Startseite" class="current" href="../home">Startseite</a></li>
<li><a title="Gelesen.Gesehen.Gehört" class="" href="../kritik">Gelesen.Gesehen.Gehört</a></li>
<li><a title="Bewegen" class="" href="../bewegen">Bewegen</a></li>
<li><a title="Archiv" class="" href="../archiv/artikel-suche.html">Archiv</a></li>
<li><a title="Post" class="" href="../post.html">Post</a></li>
<li><a title="Kontakt" class="" href="../kontakt.html">Kontakt</a></li>
<li><a title="Impressum" class="" href="../impressum.html">Impressum</a></li>
<li><a title="Datenschutz" class="" href="../datenschutz.html">Datenschutz</a></li>
</ul>
</div>
<div id="pos">
<div id="skip">
<a title="Den Beitrag vor diesem ansehen" href="uebergrosse-koalition-fuer-apartheid.html" id="prev-art">Den Beitrag vor diesem ansehen</a>
<p id="next-art">Den Beitrag nach diesem ansehen</p>
</div>
</div>
<div id="wrap">
<div id="sp1">
<h1>Das Grundgesetz-Kabarett</h1>
<h2>Kaffe-Klatsch beim Bundespräsidenten </h2>
<p class="art-details">
Autor: U. Gellermann<br />
Datum: 27. Mai 2019 
</p>
<p><span class="fs1 cl1"><strong>Alle Menschen sind vor dem Gesetz gleich</strong>, behauptet der Artikel 3 des Grundgesetzes für die deutsche Republik. Und schon hier wäre der Einsatz einer Lachkonserve geboten. Bekannt sind die Lachmaschinen aus den diversen Sitcoms, den TV-Komödien, bei denen die elektronischen Lachsäcke das Publikum ersetzen müssen: HA, HA, HA, HA! Doch auch das durchaus ernsthafte Grundgesetz sollte bei einer öffentlichen Lesung unbedingt mit einem Lachsack begleitet werden: Gut gemeint der Artikel 3, aber wir alle wären gleich? Geh doch mal ohne Star-Anwaltsfirma vor ein Gericht, am besten noch gegen ein Konzern. Und Du wirst feststellen, dass der viel, viel gleicher ist als Du. Zum bitteren Lachen ist auch dieser: <strong>Eigentum verpflichtet.</strong> <strong>Sein Gebrauch soll zugleich dem Wohle der Allgemeinheit dienen</strong> steht im Artikel 14, HA, HA, HA, HA! Der Milliardär auf der Charity-Party hebt sein Glas und sagt: „Zum Wohl!“ das war es dann mit der Allgemeinheit. Sein Eigentum ist seins, und Deins gibt es gar nicht. Prost. Und dann noch dieser: <strong>Eine Enteignung ist nur zum Wohle der Allgemeinheit zulässig. </strong>Da sagen doch die paar Fettaugen auf der Suppe der Allgemeinheit: Wohlsein! Und der Lachsack muss ran, denn sonst lacht wirklich keiner mehr. Sind sie schon enteignet, die Wohnungskonzerne, die am Elend der Mieter schuld sind? Sind sie schon enteignet, die Rüstungskonzerne, die sich am Verrecken vieler Menschen dumm und dämlich verdienen? </span></p>
<p><span class="fs1 cl1">Gut ist auch folgender: <strong>Alle Staatsgewalt geht vom Volke aus. </strong>HA, HA, HA, HA! HA, HA, HA, HA! Der Witz hat nun wirklich Ausgang. Der Dichter Brecht stellte zu diesem Artikel im Gesetz die Frage „Aber wo geht sie hin?“ Und wir alle wissen die Antworten: In die Hinterzimmer, in die Kneipen der Lobbyisten, in die Vorstands-Sitzungen der Aktiengesellschaften, hinter die Schreibtische der Mediengewaltigen, in die Fachausschüsse der Europäischen Union. Das Volk jedenfalls geht leer aus, wenn es um die Macht geht. Im selben Artikel 20 des Grundgesetzes wird auch behauptet, dass die Bundesrepublik ein sozialer Staat sei. Da geht dem Lachsack die Puste aus, da schweigt die Comedy-Maschine. Da könnten die Obdachlosen ein garstiges Lied zu singen. Da pfeift der Hartz Vierer aus dem letzten Loch. Und die Reichen pfeifen einfach drauf. </span></p>
<p><span class="fs1 cl1">Die meisten Medien wissen natürlich um den Widerspruch zwischen geschriebener Verfassung und Verfassungswirklichkeit. Deshalb verabreichen sie zum 70. Geburtstag des Grundgesetzes jede Menge Beruhigungsmittel. Gern in Form des Bundespräsidenten. Der meint, das Grundgesetz solle ein „Ruhepol“ sein, das lässt ihn die „Tagesschau“ sagen. Die „Süddeutsche Zeitung“ sieht den Mann beim Kaffeeklatsch mit Publikum im Schloss Bellevue und hält das für eine „Volksbegegnung“. Der ARD ist es noch nicht beruhigt genug, sie langweilt mit ihrer Nachrichtensendung über das Haltbarkeitsdatum von Verfassungen allgemein. Immerhin gibt die „Frankfurter Allgemeine“ einen sachdienlichen Hinweis, wenn sie in einer Zwischenüberschrift erkennt, das Grundgesetz sei als „Antithese zur Herrschaft des Bösen in den Jahren 1933 bis 1945“ gemeint gewesen. Fraglos ist das Grundgesetz auch aus der Erfahrung der Mütter und Väter während der Nazizeit zu verstehen. </span></p>
<p><span class="fs1 cl1">Die Ablehnung des Faschismus lässt sich bis in den Artikel zur Enteignung begreifen. Immerhin hatte sogar die CDU 1947 in ihrem Ahlener Programm die Erkenntnis „Das kapitalistische Wirtschaftssystem ist den staatlichen und sozialen Lebensinteressen des deutschen Volkes nicht gerecht geworden“. Es wehte eine Ahnung vom Zusammenhang zwischen den Nazis und ihren kapitalistischen Finanziers durch die junge Bundesrepublik. In der Verfassungsgebenden Versammlung, die das Grundgesetz am 8. Mai 1949 verabschiedete, saßen immerhin Menschen, die gerade noch aus den Gefängnissen und Konzentrationslagern der braunen Diktatur dem Tod entronnen waren wie Kurt Schumacher von der SPD und Max Reimann für die KPD. Selbst der CDU-Vertreter Konrad Adenauer hatte vor den Repressionen der Nazis sein Exil im Kloster gefunden.</span></p>
<p><span class="fs1 cl1">Gemessen am blutigen Ernst der Abkehr vom Faschismus, die den Neubeginn rund um das Grundgesetz prägte, sind die Geburtstagsfeiern dieser Tage eher Lachnummern. Vor allem, weil Text und Wirklichkeit der Verfassung nicht in Beziehung gesetzt werden. Diese Analyse wird sorgsam vermieden. Das im Grundgesetz beschworene Volk könnte ja auf den dummen Gedanken kommen, die Verfassung beim Wort zu nehmen. Da sagen die Herrschenden in Wirtschaft, Politik und Medien doch lieber: HA, HA, HA, HA!</span></p>

<hr />
<h2 class="big">Kommentare</h2>
<h2>Folgende Leserbriefe wurden zu diesem Artikel geschrieben:</h2>
<div class="leserbrief">
<h3>Am 28. Mai 2019  schrieb Albrecht Storz:</h3>
<p>Dem Deutsche Volk (denn für ein Volk ist sowas gedacht) wurde eine selbstgewählte Verfassung vorenthalten, wie es als ursprünglicher Auftrag im GG stand.<br /><br />Und ebenso ein Friedensvertrag, mit dem es seine Schuld wenigstens teilweise hätte abbüßen können (statt dessen ein "2+4-Vertrag" ohne Reparationen und dafür "ewige Schande", eine Art Sippenhaft).<br /><br />Aber so etwas darf man ja nicht sagen, dann ist man ja X. Naido</p>
</div>
<div class="response">
<h4>Antwort von U. Gellermann:</h4>
<p>Tatsächlich galt das Grundgesetz ursprünglich nur für eine „Übergangszeit“ (s. alte Präambel). Es wäre also nach dem Ende der DDR möglich und notwendig gewesen über eine neue Verfassung abzustimmen. </p>
</div>
<hr /><div class="leserbrief">
<h3>Am 28. Mai 2019  schrieb Ulrike Spurgat:</h3>
<p>Adenauer war der schlimmste Antikommunist, den die Republik hatte. Ein widerlicher Lügenbold und Schmutzfink. Keiner hat die Kommunisten so dreckig und unmenschlich verfolgt, wie dieser Drecksack. 1950 wurden Mitarbeiter bereits aus dem Öffentlichen Dienst entfernt: Brufsverbote. Die Vorbereitung für das KPD Verbote war an Hässlichkeit und Unterdrückung nicht zu fassen. Hausdurchsuchungen, übrigens auch bei uns zu Hause. Die Parteizentralen der KPD wurden auf den Kopf gestellt, Kommunisten wurden verfolgt und das nach sechs Jahren, nach der Befreiung des Faschismus. In den Dokumenten, alten Zeitungen, Protokollen, mit denen ich seit vielen Jahren mich befasse lassen einem wirklich das Blut kalt werden, wenn man liest, was in den Gefängnissen ab 1956 los gewesen ist. Wie Kommunisten dort behandelt wurden, zum Teil noch von denen die ihrer braunen Gesinnung "treu" geblieben sind. Päckchen und Briefe wurden einbehalten, Anwälte wurden attackiert die Kommunisten verteidigt haben. Der Strafverteidiger Hannover hat dazu interessante Veröffentlichungen. Frauen und Männern wurden von Nazi Richtern verurteilt, weil sie für Frieden und Freundschaft in der jungen Republik kompromisslos eingetreten sind.<br />Teilweise wurde mir schlecht beim Durcharbeiten des Materials. Alle, aber wirklich Alle wurden offiziell nach dem Verbot auf übelste Weise verfolgt und Freunde meines Vaters berichteten, dass es ihnen wie im Faschismus an den Kragen gehen sollte, denn über ihre Gesinnung wurde geurteilt.<br /><br />Gewerkschaftler sollten aus den Gewerkschaften ausgeschlossen werden. Kollegen und nicht wenige haben sich dafür eingestzt, dass die Kommunisten eben nicht ausgeschlossen werden. Das vermögen wurde ihnen weggenommen. Viele verloren ihre Arbeit, fanden keine neue, waren ausgegrenzt und an viele unangenehme Momente kann ich mich erinnern, wenn "Braune" die gab es in der Arbeitersiedlung den Vater als "Vaterlandsverräter," "Kommunistenschwein," "Rote Sau," "..dich hat man vergessen am nächsten Laternenpfahl aufzuknüpfen" betitelten und dieser stolze Proletarier auch mal, wenn es ihm dann wirklich zuviel wurde, die Fäuste hat fliegen lassen.<br /><br />Sicherlich ist es für ein Kind/Jugendliche nicht immer einfach gewesen zu kapieren, was da eigentlich passiert. <br /><br />Die schlaflosen Nächte, das herum tigern in der Wohnung wenn alle schliefen und die tiefe Trauer um den Verlust von Heimat, er war vom Stamm der Masuren, die grauenvollen Erinnerungen an das Lager und der tiefe Dank an seine Mithäftlinge, die ihm die Flucht mit haben ermöglicht und nur wenige haben 1945 noch erleben dürfen haben ihn jemals losgelassen. Die jahrzehntelange schwerste körperliche Arbeit bei Wind und Wetter im Straßenbau, die Fußmärsche zum Bahnhof und am Abend wieder zurück. Die blutenden Hände von Frost und eisiger Kälte haben mich als ich ein Kind war zutiefst betroffen gemacht und mein Mitgefühl für diesen fleißigen Mann war und ist grenzenlos. <br />Mein Bruder hat ihm dann am Abend die Hände mit Vaseline eingecremt, dass ihm etwas Linderung brachte, denn um fünf Uhr klingelte der Wecker. Niemals werde ich das vergessen.<br />Grenzenlose Liebe, Achtung, Hingabe und Wertschätzung für diese mutigen Frauen und Männer, denn da ist mein Zuhause und wird es immer bleiben.</p>
</div>
<div class="response">
<h4>Antwort von U. Gellermann:</h4>
<p>Es geht um um die Atmosphäre zwischen den sehr unterschiedlichen Nazi-Gegnern in der Zeit bei der Entwicklung des Grundgesetzes: „Im Arbeitserziehungslager in den Messehallen in Köln-Deutz (1944) nahm ihn (Adenauer) der Kölner Kommunist Eugen Zander, der als Kapo für die neuen Häftlinge zuständig war, unter seine Fittiche. Als dieser Adenauers Namen in der Gefangenenkartei mit dem Vermerk „Rückkehr unerwünscht“ entdeckte, empfahl er Adenauer, sich krank zu stellen.“</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 28. Mai 2019  schrieb Karola Schramm:</h3>
<p>Ich kann diesem Artikel nicht voll zustimmen, denn ich finde unser GG in Ordnung. Und lachen kann ich auch nicht.<br /><br />Es Schade und beschämend zugleich, sehen zu müssen, wie das GG von unserer politischen Klasse, seit Schröder/Fischer nicht mehr ernst genommen und offen dagegen verstoßen wird und so gut wie kein Richter Recht sprechen kann, weil es keine Kläger gibt.<br /><br />Hin und wieder gibt es Klagen vor dem BuVerfG, in dem die Bundesregierung dann aufgefordert wird, die beanstandete Sachlage zu ändern. Doch sie tut es nicht! Da haben wir ein Parlament, das nicht darüber wacht, dass die Bundesregierung ihre Arbeit richtig macht.<br />DAS ist die große Schande in Deutschland! NIcht das GG!<br /><br />Was Adenauer angeht, so hat er selber noch für Hitler gestimmt, wurde aber als Oberbürgermeister von Köln abgesetzt, als die NSDAP und SA am 13. März vor dem Rathaus aufmarschierten. Adenauer flüchtete nach Berlin. Sein Nachvolger Dr. Günter Riesen leitete gegen Adenauer ein Disziplinarverfahren wegen Selbstbedienung bei der heimlichen Finanzierung seiner Villa aus der Kölner Stadtkasse ein und wegen Korruption und Verwandtenbegünstigung. Das Verfahren wurde dann aber von den Nazis eingestellt. Seine Villa wurde enteignet, doch er bekam von den Nazis eine Entschädigungsumme im Wert von heute etwa 1 Millionen Euro.(Quelle: "Bis diese Freiheit die Welt erleuchtet - Transatlantische Sittenbilder aus Politik und Wirtschaft, Geschichte und Kultur" von Werner Rügemer)<br /><br />Adenauers Aufenthalt im Kloster war auch nur sehr kurz, insofern stimmt es nicht ganz, lieber Uli Gellermann, dass Adenauer vor den Nazis "sein Exil im Kloster" gefunden habe. Er kannte einige Nazis ganz gut und lebte nach dem kurzen Untertauchen im Kloster, in Berlin in einer Villa wie es sich für "diese lügenden und betrügenden Fettaugen, die immer auf der Suppe mitschwimmen" gehört und dann in Rhöndorf.<br /><br />Wenn unser Bundespräsident meint, dass unser GG ein "Ruhepol" sei, dann kann ich nur fassungslos sein und fragen, ob er es jemals gelesen und begriffen hat. Ernst jedenfalls wird es von denen, die da heute Politik machen, nicht mehr genommen. Es wird Zeit, dass sie es lernen und es liegt an uns, ihnen das klar zu machen.</p>
</div>
<div class="response">
<h4>Antwort von U. Gellermann:</h4>
<p>Adenauer war kein großer Kämpfer. Aber: Verhaftung nach dem Röhm-Putsch, Verhaftung nach dem Attentat vom 20. Juli, Gestapo-Gefängnis Köln, Gestapo-Gefängnis Brauweiler. Und er war ein Jahr lang in der Benediktinerabtei Maria Laach untergetaucht. </p>
</div>
<hr /><div class="leserbrief">
<h3>Am 28. Mai 2019  schrieb Alexander Kocks:</h3>
<p>Ein Schweizer Bürger hat mal seine Interpretation der Demokratie wie folgt beschrieben:<br />"Was wir hier als Demokratie verherrlichen, ist im Grunde eine plutokratische Oligarchie. Demokratie heisst nicht, die Mehrheit gewinnt über eine Minderheit, sondern die Mehrheit bestimmt so, dass auch die Minderheit folgen kann. Es ist nicht ein Gegeneinander sondern ein Miteinander. Die Qualität einer Demokratie zeigt sich darin, wie sie mit der unterlegenen Minderheit umgeht. Dieses Prinzip haben wir hier in der Schweiz lange verfolgen können." <br /><br />Und solange die Steinmeiers dieses Landes das Grundgesetz jeden Tag anders interpretieren, so wie es ihnen gerade ins Kalkül passt wird das nichts mit einer echten Demokratie in diesem Land. Mir scheint die Parteien haben sich mittels eines Kartells im Parlament diesen Staat unter den Nagel gerissen und solange die Bürger dieses Landes nicht das Recht haben mit Volksabstimmungen oder Referenden der Politik und dem Verfassungsgericht in den Arm zu fallen wird das auch nichts mit echter Demokratie</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 27. Mai 2019  schrieb Uschi Peter:</h3>
<p>Danke für den guten Artikel! Am Sonntag um 13 Uhr bei Phoenix diskutierten verschiedene Juristen über "Europa", und auch die Menschenrechte wurden angedeutet. Doch keiner kam auf den Gedanken, dass soziale Forderungen schon in der Charta der Menschenrechte von 1948 erhoben wurden wie das von Gregor Gysi zart angemahnte Recht auf bezahlbaren Wohnraum für alle (Stichwort Obdachlose). Da frage ich mich, was da für kenntnislose Leute unser Schicksal gestalten. Ob die wohl auch alle Paragrafen des so hochgelobten Grundgesetzes kennen? Die Menschenrechte kennen sie offenbar nicht.<br />Übrigens hieß eine Forderung des Potsdamer Abkommens: Enteignung der Konzerne und Bodenreform zugunsten der besitzlosen Bauern und Flüchtlinge. Das wurde im Westen schnell wieder ad acta gelegt. Kein Wunder, dass sich die Nazis und Kriegsgewinnler in den Westen nach ihren Pfründen drängten. Ob das die Väter und Mütter des Grundgesetzes übersehen haben?</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 27. Mai 2019  schrieb Marc Britz:</h3>
<p>Bereits im Jahr 2014 bei einem Kaffeeklatsch in der Ukraine hat Steinmeier folgende Passage aus dem Grundgesetz vorgelesen: Art. 24 (2): (2) „Der Bund kann sich zur Wahrung des Friedens einem System gegenseitiger kollektiver Sicherheit einordnen; er wird hierbei in die Beschränkungen seiner Hoheitsrechte einwilligen, die eine friedliche und dauerhafte Ordnung in Europa und zwischen den Völkern der Welt herbeiführen und sichern." Da haben Victoria Nuland und die anwesenden ukrainischen Neo-Nazis aber gelacht! So lange bis sie wegen des Kanonendonners in Donezk und Luhansk nicht mehr zu hören waren! Dabei ist diese Passage doch wirklich besonders spassig. Man möchte fast meinen, dass der darin enthaltene Witz erst all die anderen möglich macht!</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 27. Mai 2019  schrieb Anke Zimmermann:</h3>
<p>Wir haben unser Grundgesetz und wir haben Politiker, die sich in Sonntagsreden damit schmücken als erfüllten sie es mit Leben.<br />Freie Berufswahl, Reisefreiheit, das Recht auf Würde Ha Ha Ha für Hartzer gestrichen. Juckt unser Verfassungsgericht nicht die Bohne. Grundgesetz- und Völkerrechtswidrige Kriegsaktivitäten Ha Ha Ha da ist das Friedensprojekt EU vorne dabei.<br /><br />Kommt das eigentlich niemandem komisch vor, wie sich die MacMedien auf das Rezo Video gestürzt haben? Als gäbe es keine alternativen Medien, die zu all den von Rezo angesprochenen Themen, seit Jahren fundierte und <br />erstklassige Beiträge liefern? Aber dann kommt so ein Schlumpf mit seinem derben Gassenhauer mit Fußnoten und alle drehen durch?<br /><br />Rezo gehört zur Ströer GmbH, einer finanzstarken Reklameagentur, mit ordentlich Performance im Social media.<br />Ich habe gehört das die Grünen zu ihren Kunden gehören. </p>
</div>
<div class="response">
<h4>Antwort von U. Gellermann:</h4>
<p>Und an an der Ströer GmbH ist die Cerberus Capital Management beteiligt, einer der wichtigsten Investmentfonds-Managementunternehmen der schönen westlichen Welt.</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 27. Mai 2019  schrieb Ulrike Spurgat:</h3>
<p>Liest sich gut, hört sich gut an was da alles in unserem Grundgesetz steht.<br />Siebzig Jahre und wahrlich kein Grund für einem "Kaffeeklatsch." Vieles liegt im Argen. Zwei Welten und unlösbare Widersprüche, denn das GG lässt die kapitalistischen Abscheulichkeiten schließlich zu.<br />Schöne Worte, nette Gesten, Schulter klopfen und kriegerische Einsätze, die niemals nach unserer Geschichte möglich sein durften und was ist Heute: Deutschland ist nicht zimperlich mit seinen Kriegsbeteiligungen in der Welt. Durch den Beitritt der NATO hat man die Souveränität? Deutschlands an die NATO abgegeben und so ist Deutschland auf Gedeih und Verderb dem Mörderverein NATO ausgeliefert und muss mal wieder keine wirkliche Verantwortung für Kriege übernehmen. Immer versucht sich die Politik die Verantwortung für ihr politisches Handeln zu umgehen. Auf andere schieben ist die Devise.   <br /> <br />"Die Würde des Menschen ist unanatastbar" Da lach ich mich tot. Für die Kommunisten traf und trifft das nicht zu. Bereits im Jahr 1951 arbeitete das Adenauer Kabinett am Verbotsantrag für die KPD, der im August 1956 durch das Bundesverfassungsgericht bestätigt wurde. Immer noch existent und es soll für die "Ewigkeit" sein. Ein anspruchsvolles GG an dem die Kommunisten mitgewirkt haben und in den Protokollen der Debatten ist der Hass auf die Kommunisten zum Greifen nah und jedesmal bleibt mir der Kloß im Hals stecken und ich denke an all die vielen Tausenden Kommunisten, die in diesen Debatten und auch später mit Worten, mit Gesetzen, mit Gerichtsurteilen und politischer Verfolgung, besonders in den fünfzigern bis in die sechziger Jahre entsetzlich bösartig angegriffen, entwertet, erniedrigt und wieder verfolgt wurden und das lässt mich am GG zweifeln, denn der "Radikalenerlaß" 1972 wurde Gesetz und wo war da das GG ? <br />Der "NATO Doppelbeschluss," Millionen auf den Straßen, eine wirkliche Bewegung würde man heute sagen und wo war das GG ?<br />Wieviel mehr könnte dazu geschrieben werden.<br />Anspruch und Wirklichkeit........<br />Ein gutes Gefühl soll das GG geben, bei Kaffee und Kuchen und von Niedriglöhnern, Altersarmut, Tagelöhner, vom Pflegenotstand, Hartz IV, Kriegseinsätze, Kinderarmut, Wohnungsnot, Knebelverträge für Lohnabhängige, Jugendarbeitslosigkeit, von Alten, die mit 130 Euro im Monat irgendwie überleben müssen, von alldem kein Wort. Es scheint ihnen peinlich zu sein, denn wer will mit diesen Menschen was zu tun haben.  Die Nase werden sie rümpfen, diese Kleinbürger und von oben herab werden sie bewerten. Es sind aber die, die ihnen das luxeriöse Leben überhaupt erst ermöglichen, die den Honigtopf füllen an dem sie sich laben können.<br />Auf deren schwachen Schultern stehen diese Dummschwätzer und Kriecher und haben nur Verachtung für die Ärmsten der Armen übrig.<br /> <br />Lenin hat folgendes gesagt:<br /> <br />" Die Menschen waren in der Politik stets die einfältigen Opfer von Betrug und Selbstbetrug, und sie werden es immer sein, solange sie nicht lernen, hinter allen möglichen moralischen, religiösen, politischen und sozialen Phrasen, Erklärungen und Versprechungen die Interssen dieser oder jener Klasse zu suchen." <br /> <br />Ein Gesetz, dass nicht die Schwächsten in einer Gesellschaft schützt, sondern eine Politik möglich macht Mensch und Natur gnadenlos auszubeuten, dass die Frage der "Macht- und Kräfteverhältnisse" zugunsten der Ausbeuter und Blutsauger zulässt,  dass die "große soziale Frage" verweigert und über die Gesetze erkennen lässt, dass Justiz eben Klassenjustiz ist macht keine Schwein mehr fett.</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 27. Mai 2019  schrieb Gideon Rugai:</h3>
<p>Ganz kurz : Uli Gellermann geht es wohl wie mir : Er könnte kotzen !!!!</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 27. Mai 2019  schrieb Michael Kohle:</h3>
<p>Gut gebrüllt Gellermann! Für den Einsatz des Lachsacks hätte es allerdings noch reichlich weitere Gelegenheiten gegeben, von wegen Vorbereitung auf Angriffskrieges.B.. Aber halt! Der Lachsack ist längst „out“, das Vergießen bitterer Zähren wäre eher angesagt. Auf dieses Niveau werden sich die Herrschaften erst dann hinunter begeben, wenn es gar nicht mehr anders geht und der Endsieg - obwohl dieses Mal in einer aussichtsreicheren Entente - wieder nicht eintreffen will. Die Artikel des  Grundgesetzes, sofern sie nicht längst auf vielfachen Wunsch eines einzelnen Gleichen ausgehölt, banalisiert oder sonstwas sind, haben ihre Gültigkeit doch nur noch dann, wenn andere Regelungen - z.B. Besatzungs- und Natostatute etc. pp. - unvorsichtiger Weise etwas übersehen haben sollten. <br /><br />Habe mir das Rezo-Video zweimal reingezogen, in Gänze. War hinterher allerdings überhaupt nicht erstaunt darüber, was daraus gemacht wurde.  Klar, mit seiner Wahlempfehlung am Ende, eine eindeutige Aufforderung zur Tat aus der AIDA-Formel, hat er so manchen vergrätzt, jene aus der großen Koalition aus Meistbetroffenen Union, SPD und AfD. Dass auch Grüne und Linke auf die Vasallen-Linie konditioniert, gebügelt und gebürstet sind, hätte der pfiffige Jungmann durchaus erwähnen können, wenn er nicht vielleicht doch nur ein gutes Script aus gewohnter Quelel vorgetragen haben sollte. Vielleicht kommt es noch, Ansätze dazu - wenn auch sehr zurückhaltend - waren in der Ouvertüre zu hören. Die Botschaft hört(e) ich wohl, allein mir fehlt der Glaube.<br /><br />So, so, also! Das finale Ende unseres Planeten steht bevor, wenn man wenigstens diesem Rezo doch einmal (nicht) folgen würde. Tja, würde jetzt unser aller Rezo fortfahren und der Hinweis aus dem Off kommen: Könnte jedoch durchaus sein, dass der drohende Untergang per Erdüberhitzung - selbst wenn diese Apokalypse zügig erfolgen sollte - gar nicht das größte Problem sein dürfte. Der Amok-Lauf des freischwadronierenden Kapitalismus unter tatkräftiger Unterstützung reichlich kriegsgeiler Schwachmaten allerorten zeigt doch die viel bessere Performance., Und ich weiß auch nicht, was schwieriger zu bekämpfen wäre - wenn wir es denn täten, die Erderwärmung und ihre Folgen, oder die absolut hirnrissige Geilheit des Imperiums und seiner debilen Knechte allerorten. Ob da Artikel I des Grundgesetzes noch helfen wird?</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 27. Mai 2019  schrieb Lutz Jahoda:</h3>
<p>GESTERN WURDEN WAHLURNEN<br />IHREM NAMEN GERECHT<br /><br />Ramtara-Tamtam! Ramtara-Tamtam!<br />Dank für die Erinnerung ans Ahlener Programm!<br />Worte der einst sozialen<br />CDU-Partei in Ahlen.<br />Damals noch in Sack und Asche,<br />Bald schon an der Dollarflasche<br />Saugend, USA-gehätschelt<br />Gegen Russland aufgetätschelt.<br />Gestern, die Rechnung, endlich, frei Haus,<br />Plus Lachsackgelächter und Applaus!<br />Ramtara-Tamtam! Ramtara-Tamtam!<br />Antikapitalgedanken: in memoriam!</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 27. Mai 2019  schrieb Hanna Fleiss:</h3>
<p>Ich kriegte heute das Lachen, als auf Phoenix heute gesagt wurde, dass die CDU im Wahlkampf nicht genug auf den Rezo-Beitrag reagiert und deshalb Stimmen verloren habe! <br /><br />Was aber das Grundgesetz angeht, das übrigens die Linkspartei wahnsinnig prima findet - auch ohne Antifaschismus-Artikel -, da könnte ich nur noch heulen. Aber es gibt natürlich auch ein Verzweiflungslachen.</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 27. Mai 2019  schrieb Harry Popow:</h3>
<p>Leider war das Versprechen des Herrn Kohl an die damaligen DDR-Bürger, "blühende Landschaften werde es geben" ebenso eine Lachnummer wie das Diktat, dem DDR-Volk das Grundgesetz als das beste wo gibt überzustülpen wie das Wahlversprechen zur gestrigen EU-Wahl, für Frieden und Wohlstand zu sorgen. Diese "BRD-Demokratie" sorgt für angepasste und hörige Bürger. Hoch lebe der einzelne dumme Michel, der mitunter nicht einmal richtig weiß, wen er überhaupt im plappernden Dschungel der Parteien und Vereinigungen wählen sollte. Gehen die Lachnummern weiter? Bis alles in Scherben fällt?...</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 27. Mai 2019  schrieb Emil Schaarschmidt:</h3>
<p>Wie soll denn die Macht von einem Volk ausgehen was gar nichts besitzt!? Ohne Volkseigentum kann ein Volk gar keine Macht ausüben, Punkt!<br />Im Übrigen war die Enteignung der Hitlerschen Industriellen ein Beschluss der Alliierten. Insofern ist das Grundgesetz ein Bruch mit diesem Beschluss als ein Bruch mit international getroffenen Vereinbarungen!!! </p>
</div>
<hr /><div class="leserbrief">
<h3>Am 27. Mai 2019  schrieb Jan Petersen:</h3>
<p>Max Reimann, Vorsitzender der KPD und Mitglied des Parlamentarischen Rat im Mai 1949:  "Sie, meine Damen und Herren haben diesem Grundgesetz, mit dem die Spaltung Deutschlands festgelegt ist, zugestimmt. Wir unterschreiben nicht. Es wird jedoch der Tag kommen, da wir Kommunisten dieses Grundgesetz gegen die verteidigen werden, die es angenommen haben."</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 27. Mai 2019  schrieb Andreas Schell:</h3>
<p>Tja, traurig aber wahr. Das Grundgesetz als Lachnummer.<br /><br />Im Zusammenhang mit den aktuellen Machenschaften in Sachen "Uploadfilter" und der Sperrung des KenFM-Beitrags "Me, Myself and Media", Folge 51 auf YouTube darf auch über Artikel 5 Abs. 1 GG eine heitere Träne verdrückt werden:<br /><br />"Jeder hat das Recht, seine Meinung in Wort, Schrift und Bild frei zu äußern und zu verbreiten ... Eine Zensur findet nicht statt."</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 27. Mai 2019  schrieb Karun Wenders:</h3>
<p>Leider kann ich nicht lachen. Die Wirklichkeit staatlichen  Handelns hat mit dem Grundgesetz leider nicht viel zu tun. <br /></p>
</div>
</div>
<div id="sp2">
<h3>Dran bleiben...</h3>
<h4>Schlagzeilen</h4>
<p>Wenn Sie sich für die Artikel der Rationalgalerie interessieren und immer erfahren wollen, wenn es Neuigkeiten gibt, können Sie unseren RSS-Feed abonnieren:<br />
<a href="../rationalgalerie.xml" class="rss">RSS-Feed abonnieren</a></p>
<h3>Kürzlich...</h3>
<div class="art-preview">
<p class="datum">27. Mai 2019 </p>
<h4> Zur steigenden Kriegsgefahr im Nahen Osten</h4>
<p>Interview mit Mohssen Massarrat bei Pars Today
Staatlicher iranischer Rundfunk
<br />
<a href="../kritik/interview-mit-massarrat-ueber-die-steigende-kriegsgefahr-im-nahen-osten.html" class="article">Artikel lesen</a></p>
</div>
<div class="art-preview">
<p class="datum">20. Mai 2019 </p>
<h4>DIEM25: Nutze den Tag, Rette die Welt</h4>
<p>Glaubensbekenntnisse zur EU-Wahl mit Yanis Varoufakis
Von inserem Mann in Athen für die RATIONALGALERIE
<br />
<a href="../kritik/diem25-nutze-den-tag-rette-die-welt.html" class="article">Artikel lesen</a></p>
</div>
<div class="art-preview">
<p class="datum">20. Mai 2019 </p>
<h4>Übergroße Koalition für Apartheid</h4>
<p>Von AfD bis Linkspartei gegen die Israel-Boykott-Kampagne<br />
<a href="../home/uebergrosse-koalition-fuer-apartheid.html" class="article">Artikel lesen</a></p>
</div>
<div class="art-preview">
<p class="datum">15. Mai 2019 </p>
<h4>Tagesschau kann nicht Frieden</h4>
<p>Tag der Befreiung ist in der ARD nicht vorgesehen<br />
<a href="../kritik/tagesschau-kann-nicht-frieden.html" class="article">Artikel lesen</a></p>
</div>
<div class="art-preview">
<p class="datum">13. Mai 2019 </p>
<h4>Junge Welt gegen Wagenknecht</h4>
<p>Ein Dialog zwischen  Mellenthin und Gellermann<br />
<a href="../kritik/junge-welt-gegen-wagenknecht.html" class="article">Artikel lesen</a></p>
</div>
    <h3>PDF dieses Artikels</h3>
    <h4>Diesen Artikel herunterladen</h4>
    <p>Wenn Sie möchten, können Sie sich diesen Artikel auch als PDF-Datei herunterladen:<br />
        <a href="das-grundgesetz-kabarett.pdf" class="down">PDF-Datei laden</a></p>
    
    <h3>Artikel kommentieren</h3>
    <h4>Brillant? Schwachsinn? Mehr davon?</h4>
    <p>Sagen Sie uns Ihre Meinung! Wir überprüfen Leserbriefe, bevor wir sie online stellen &ndash; nicht um sie zu zensieren, sondern um unsere Leser vor SPAM und Werbung zu bewahren. Über Kritik freuen wir uns!<br />
    <a href="#" onclick="oc_comment(); return false;" class="article" id="cmtbut">Kommentar verfassen</a></p>
    <form action="javascript:sndpost();" class="cmt" id="cmt" method="post" enctype="text/plain">
    <fieldset>
    <input type="text" value="- Ihr Vorname -" id="qfname" />
    <input type="text" value="- Ihr Nachname -" id="qsname" />
    <input type="text" value="- Ihre E-Mail-Adresse -" id="qml" />
    <input type="hidden" value="2471" id="qcid" />
    <input type="hidden" value="home" id="qrub" />
    <textarea id="qmsg">- Ihr Kommentar -</textarea>
    <input type="submit" value="Kommentar versenden" />
    </fieldset>
    </form>
<h3>Spenden für Medienvielfalt</h3>
<p>Die Autoren dieser Seite verwenden viel Zeit und Sorgfalt bei der Recherche und beim Schreiben der Artikel. Wenn Sie die Rationalgalerie in ihrem Bestreben, zur Vielfalt unserer Medienlandschaft beizutragen, unterstützen möchten, freuen wir uns über eine Spende. Jeder Beitrag hilft uns weiter:<br /></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <input type="hidden" name="cmd" value="_s-xclick" />
    <input type="hidden" name="hosted_button_id" value="CA4Z3CJ9YJX8C" />
    <!--<input type="image" src="https://www.paypalobjects.com/en_US/DK/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />-->
    <input type="submit" value="Jetzt spenden" style="padding:10px 0px;" />
    <img alt="" border="0" src="https://www.paypal.com/en_DE/i/scr/pixel.gif" width="1" height="1" />
    </form>
    
</div>




</div>
<div id="footer">
    <div class="content">
    <div class="partner"><h5>Partner:</h5><a title="weltnetz.tv besuchen" href="http://weltnetz.tv" class="blank" id="weltnetz-tv">weltnetz.tv</a><!--<a title="tv-orange.de besuchen" href="http://tv-orange.de/" class="blank" id="tv-orange">tv-orange.de</a>--><a title="kenfm.de besuchen" href="http://kenfm.de/" class="blank" id="kenfm">kenfm.de</a></div>
    <div class="social"></div>
    </div>
</div>
</body>
</html>
