<!doctype html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Mehr Geld für NATO : Rationalgalerie</title>
<meta property="og:title" content="Mehr Geld für NATO" />
<meta property="og:site_name" content="Rationalgalerie" />
<meta property="og:url" content="https://www.rationalgalerie.de/kritik/mehr-geld-fuer-nato.html" />
<meta property="og:type" content="article" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="3 days" />
<meta name="keywords" content=" Egon Ramms, NATO-General, Allied Joint Force Command, Merle Tilk, Georg Mascolo, Mord in Berlin-Moabit, Michael Götschenberg, " />
<meta name="description" content="Rätsel über Rätsel, die mit der Herstellung eines Feindbildes zu tun haben, mit Nachrichten aber nichts und gar nichts. " />
<meta property="og:description" content="Rätsel über Rätsel, die mit der Herstellung eines Feindbildes zu tun haben, mit Nachrichten aber nichts und gar nichts. " />
<meta name="dcterms.rightsHolder" content="Rationalgalerie, Ulrich Gellermann" />
<meta name="author" content="Rationalgalerie" />
<meta name="generator" content="CMS by Olaf Baldini, www.piktoresk.de" />
<link rel="shortcut icon" href="https://www.rationalgalerie.de/favicon.ico" />
<link rel="stylesheet" type="text/css" media="all" href="special.css" />
<link rel="stylesheet" type="text/css" media="screen" href="../global/css/screen2013.css?id=2017-03-23" />
<link rel="stylesheet" type="text/css" media="print" href="../global/css/print.css" />
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700&amp;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' rel='stylesheet' type='text/css' />
<script type="text/javascript">var gpath ="../";</script>
<script src="../global/javascript/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="../global/javascript/custom.js?v=2" type="text/javascript"></script>
<script src="../global/javascript/superfish.js" type="text/javascript"></script>
<script src="../global/javascript/kalender.js" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'de', parsetags: 'explicit'} </script>
</head>
<body>
<div id="head">
<img src="../global/images/custom/logo.gif" alt="Rationalgalerie : Eine Plattform für Nachdenker und Vorläufer" /> 


<ul class="sf-menu sf-js-enabled sf-arrows">
<li><a title="Startseite" class="" href="../home">Startseite</a></li>
<li><a title="Gelesen.Gesehen.Gehört" class="current" href="../kritik">Gelesen.Gesehen.Gehört</a></li>
<li><a title="Bewegen" class="" href="../bewegen">Bewegen</a></li>
<li><a title="Archiv" class="" href="../archiv/artikel-suche.html">Archiv</a></li>
<li><a title="Post" class="" href="../post.html">Post</a></li>
<li><a title="Kontakt" class="" href="../kontakt.html">Kontakt</a></li>
<li><a title="Impressum" class="" href="../impressum.html">Impressum</a></li>
<li><a title="Datenschutz" class="" href="../datenschutz.html">Datenschutz</a></li>
</ul>
</div>
<div id="pos">
<div id="skip">
<a title="Den Beitrag vor diesem ansehen" href="bitte-melde-dich.html" id="prev-art">Den Beitrag vor diesem ansehen</a>
<p id="next-art">Den Beitrag nach diesem ansehen</p>
</div>
</div>
<div id="wrap">
<div id="sp1">
<h1>Mehr Geld für NATO</h1>
<h2>Tagesschau bastelt Feindbilder für den Gabentisch</h2>
<p class="art-details">
Autor: U. Gellermann<br />
Datum: 11. Dezember 2019 
</p>
<p><span class="fs1 cl1">„Mehrbelastung von 33 Millionen Euro für Deutschland“, stellt die Tagesschau lakonisch fest, ohne auch nur einmal zu fragen, warum denn die NATO schon wieder mehr Geld braucht. Keine Nachfrage im Verteidigungsministerium, kein journalistischer Zweifel dem Kanzleramt vorgetragen. Aber damit die Tagesschau-Zuschauer eine Art Begründung für das viele Steuer-Geld bekommen, lässt die Redaktion der ARD einen NATO-General kommentieren. Ausgerechnet Egon Ramms, der von Januar 2007 bis September 2010 Befehlshaber des &quot;Allied Joint Force Command“ war, darf solche Sätze ablassen: &quot;Deutschland muss erst einmal aktiver werden. Deutschland ist in meinen Augen zu wenig fokussiert auf die Außenpolitik.&quot; Gemeint sind Auslandseinsätze. Und weiter: &quot;Man muss sich darüber im Klaren sein, dass man dieses volle Instrumentarium von Diplomatie bis Militär entsprechend nutzen muss, wenn man Politik machen will.“ Meint: Krieg ist ein prima Mittel der Politik.</span></p>
<p><span class="fs1 cl1">Der Mann ist General, hat also eigentlich über die Politik der Bundesregierung und des Parlaments, seines Dienstherren, nichts zu sagen. Aber die ARD gibt ihm die Möglichkeit, Militärpropaganda abzulassen. Und wer führt das Gefälligkeits-Interview? Merle Tilk. Frau Tilk hat ihre journalistische Ausbildung bei der &quot;Bundes­zentrale für politische Bildung&quot; genossen. Diese Zentrale ist faktisch eine Unterabteilung des Bundesinnenministeriums. So geht Personalentwicklung auf dem kurzen Dienstweg: Der Innenminister bildet den Nachwuchs für die Tagesschau aus, und das öffentlich-rechtliche System bedankt sich mit einer Art Werbesendung für das Verteidigungsministerium.</span></p>
<p><span class="fs1 cl1">Und damit der Zuschauer genau weiß, gegen wen er die Rüstungskosten bezahlen soll, liefert die Tagesschau diese Schlagzeile: &quot;Mord an Georgier in Berlin - Generalbundesanwalt verdächtigt Russland&quot;. Zu diesem Zweck lässt die Redaktion Georg Mascolo, den Meister des Konjunktivs, auf die Zuschauer los. Zwar hat Mascolo keinen Beweis für den Tatverdacht, aber Mascolo weiß trotzdem: &quot;Spur führt nach Russland&quot;. Im Text des angeblich investigativen Journalisten wimmelt es von &quot;sollte&quot; und „könnte&quot;, wie immer, wenn der seltsame Herr Mascolo nichts weiß, aber viel behauptet. Ein echter Höhepunkt dieser sonderbaren Beweisführung ist dieser Satz  &quot;In Karlsruhe ( bei der Bundesanwaltschaft) geht man inzwischen davon aus, dass der russische Staat den Mord in Berlin-Moabit in Auftrag gegeben haben könnte. Auch der SPIEGEL hatte darüber berichtet.&quot; Also weil der SPIEGEL was berichtet, natürlich auch ohne Beweise, könnte der Russische Staat Auftraggeber für einen Mord sein. Könnte-hätte-wäre-möglicherweise: Das ist der ganze Mascolo.</span></p>
<p><span class="fs1 cl1">Damit aber vom Dreck, mit dem die Tagesschau um sich wirft, auch wirklich was hängen bleibt, schiebt die Redaktion noch diese Überschrift hinterher: &quot;Tiergarten-Mord - BND befürchtet Tötung des Täters&quot;. Also der Inlandsgeheimdienst, der bisher primär als Meister der Aktenvernichtung bekannt geworden ist, hat eine Befürchtung. Und Herr Michael Götschenberg, der als  ARD-Sicherheitsexperte bezeichnet wird, nimmt diese Zweckbehauptung ernst und macht daraus eine Nachricht. Was ist wohl ein ARD-Sicherheitsexperte? Einer, der mit dem staatlichen Sicherheitsapparat kooperiert? Einer, der dessen unbewiesene Meinung weitergibt und sie als echt verkauft?</span></p>
<p><span class="fs1 cl1">Das Verdächtigungs-Konstrukt findet in diesen Sätzen seinen Höhepunkt: &quot;Konkret steht vor allem der russische Militärgeheimdienst GRU in Verdacht - öffentlich ausgesprochen wird das jedoch noch nicht.&quot; Also irgendwas ist irgendwie konkret, aber keiner traut sich, das öffentlich auszusprechen. Und dann aus dem Handbuch der Nachrichtenfälscher noch dieser Satz: &quot;Der Hinweis des BND, dass eben diese staatliche Stelle in Russland jetzt versuchen könnte, den Attentäter zu töten, um ihn auf diese Weise mundtot zu machen, gilt als ein weiteres Indiz dafür.&quot; Also ein Indiz soll eine Meinung des Geheimdienstes sein, eine Meinung, die der sich nicht mal selber traut, öffentlich auszusprechen. - In der Justiz gilt ein &quot;Indiz&quot; als &quot;Sachverhalt&quot;. Welche Sache hat sich denn hier verhalten? Oder auch: Wer hält hier welche Sache? Rätsel über Rätsel, die mit der Herstellung eines Feindbildes für den Gabentisch der NATO zu tun haben, mit Nachrichten aber nichts und gar nichts. </span></p>
<p><span class="fs1 cl1">Viele Zuschauer der Macht-Um-Acht kommentieren unsere Video-Serie und helfen, unsere alternativen Nachrichten besser zu machen. Dafür bedanken wir uns herzlich.</span></p>
<p><span class="fs1 cl1">Hier geht es zum Video:</span><br />
<span class="fs1 cl2"><a title="Die Macht um Acht" class="lnk_extern" href="http://kenfm.de/die-macht-um-acht-41/" onclick="window.open(this.href); return false;">https://kenfm.de/die-macht-um-acht-41/</a></span><br />
</p>
<hr />
<h2 class="big">Kommentare</h2>
<h2>Folgende Leserbriefe wurden zu diesem Artikel geschrieben:</h2>
<div class="leserbrief">
<h3>Am 13. Dezember 2019  schrieb Michael Riecke:</h3>
<p>Sehr geehrter Gellermann,<br />ich kann Sie nur bewundern, dass Sie diese ganze Scheiße aus den ÖR- Medien ertragen können. Mir reicht schon der Scheiß den DLF und WDR 5 absondern. ARD und ZDF können aber auch aus der Vergangenheit lernen. Beide Anstalten können doch zum Jahresende ein Wunschkonzert starten wie der Reichsrundfunk es getan hat.Nach dem von Motto von 1942:" Wir rufen die Front an der Wolga, wir rufen Stalingrad" Die Antwort aus Stalingrad war ein Fake. Zu diesem Zeitpunkt gab es Stalingrad nichts mehr zu funken. Aber das sollte die Programmmacher nicht abschrecken. Sie könnten dann die Front am Hindukusch rufen. Oder wo sonst noch unsere Truppe den WW verteidigen. </p>
</div>
<hr /><div class="leserbrief">
<h3>Am 12. Dezember 2019  schrieb  Lutz Jahoda:</h3>
<p>VON EINEM GEBÜHRENZAHLER<br />DER TAGESSCHAU-REDAKTION<br />INS DIARIUM GESTEMPELT<br /><br />Von der Möglichkeitsform-Expertenklause,<br />Der Konjunktiv-Akrobatenschule,<br />Mit Russland-Gefahren ohne Pause,<br />Schmeckend wie abgestandene Brause,<br />Fordern wir Zahler die Wirklichkeitsspule.<br /><br />Die mit den Fakten zu Pentagon-Zwängen,<br />Zum steten Hunger nach größerem Fressen:<br />Einfach brutal Sanktionen verhängen,<br />Über Länder mit Öl, schon über Längen.<br />Gesagt sei hiermit Euch Tagesschau-Kessen:<br />Ihr strebt statt nach Werten, nur nach Interessen!</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 12. Dezember 2019  schrieb Hans Informat-Ion:</h3>
<p>"Soldaten sind Mörder!" Tucholskys Satz gilt besonders für die US-NATO! Einfache Soldaten sind Mörder auf Befehl, aber die Befehlshaber/-geber sind unmenschliche, verbrecherische Massenmörder im Auftrag von machtgierigen Herrschern! Echte Verteidigung-Kriege sind sehr selten; trotzdem nennt man sich >Verteidigungs-Minister<. Gegen wen muß sich die US-NATO >verteidigen< und den >Verteidigungs-Etat< von den Steuergeldern des kriegsmüden Volkes erhöhen? Wann wird man je verstehn und die Bellezisten nötigen zu gehn!???</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 12. Dezember 2019  schrieb Ulrike Spurgat:</h3>
<p>Gut, dass es die MACHT UM ACHT gibt. Danke für die verlässliche und mutige Arbeit. Danke für den Kampf gegen einen mächtigen Gegner. Die "kleine" Galerie mit ihrem Herausgeber, dessen Herz groß ist,der klar stellt , der aufklärt, der an den Türen der Tagesschau rüttelt und schüttelt und den Laden durcheinanderwirbelt. Er stört die eingeschworene gekaufte Gemeinschaft von Beliebigkeits- und Geschichtenerzählern, deren Worte harmlos sich den Weg in Herz und Hirn der Zuschauer  bahnen sollen um dort auf fruchtbaren Boden fallen zu können. Merkwürdig neutral und emotionslos. Die ÖR lassen sich wenn man seine Seele dort verkauft nicht lumpen. Der Bund der Steuerzahler hat kürzlich die hohen Gehälter dort kritisiert.<br />Man sorgt trotz allem für "gute Laune."<br />Es darf gebombt werden.... Vom blutigen Krieg im Jemen, der Tausende von Toten einen sprachlos werden lässt. Hunger, Not und Elend, kein Wort. Der UHCR warnt vor einer humanitären Katastrophe. Die Katastrophe ist längst da. Keine Nachricht wert. Natürlich es auch eine Lüge, dass die Amis die "Retter" der sogenannten "freien Welt" sind. Sie halten die Völker nur so in Schacht, weil sie in der Welt verteilt ihre militärischen Stützpunkte haben und das lassen sie sich fürstlich bezahlen. Sie haben nichts dazugelernt.  Nach1945 bis heute, nachdem die Sowjetunion den Krieg aller Kriege in der Geschichte auf immer für sich und aller friedliebenden Völker in der Welt entschieden hat ging der Hass erst richtig los. So bleibt der Russe, der Iwan immer der, den es noch zu bezwingen gilt. Eine alte Rechnung. "Aufrüstung bedeutet Krieg!" (Carl von Ossietzky)  <br />Die Tagesschau lullt ein und macht der Schlange K im Dschungelbuch alle Ehre.<br />Dem blutrünstigsten Kriegsverbrechern aller Zeiten, den USA sind wir auf Gedeih und Verderb mit einem Wachsfiguren Kabinett Merkel, Grenell und Co. ausgeliefert. Im amerikanisch-philippinischen Krieg 1899-1901 wüteten 75 000 amerikanische Soldaten. Nach der Vernichtung eines Trupps der Amis durch Partisanen befahl der Brigadegeneral Jacob U. Smith, "alle zu töten, die älter als zehn Jahre sind." "Ich will keine Gefangenen, sagte er, "ich will, dass ihr sie tötet und vrbrennt, desto mehr werde ich einverstanden sein. Ich will, dass alle getötet werden, die fähig sind, im Krieg, eine Waffe gegen die USA zu halten".-- So ist es bis heute.<br /> <br />Wo ist denn die " Georgien Oberexpertin" Stöber, wenn es um den getöteten Georgier? geht. -<br /> <br />300 000 Haushalten wurde der Strom abgestellt. Die VVN-Bda soll verboten werden, aber Merkel war in Ausschwitz,darüber wurde medienwirksam berichtet... In Frankreich brennt die Hütte....von der Leichen mit ihrem Grinsegesicht und der angetackerten Frisur faselt sich zur "Klimaretterin....Armes Deutschland. </p>
</div>
<hr /><div class="leserbrief">
<h3>Am 12. Dezember 2019  schrieb Nenad V:</h3>
<p>Die Frage von Peter Schreiber wie man in kleinen Schritten anfangen könnte was zu ändern, ist eine gute Frage. Spontan fällt mir ein, evevtuell die Bundespressekonferenz zu nutzen. Ich kenne zwar die Modalitäten für die Teilnahme nicht, aber Platz und leere Stühle gibt es ja immer genug. Florian Warweg ist da ja mehr oder weniger der einsame Wolf, der in den Wald hinein ruft. Wenn die "richtigen" Journalisten die "Systemjournalisten" zahlenmäßig überholen und viel, viel mehr kritische Fragen kommen, so daß die aus dem Stammeln gar nicht mehr heraus kommen, würde die Pressekonferenz zumindest spannender machen. Ob es dadurch zu irgendwelchen Veränderungen kommt, weiß ich natürlich auch nicht. Ein Uli Gellermann, Mathias Bröckers, Ken Jebsen, Albrecht Müller, Volker Bräutigam, Georg Schramm (um mal adhoc ein paar Namen zu nennen) auf der BPK stell ich mir spannend und unterhaltsam vor. Man sollte der Regierung bzw. den Sprecherfuzzies so richtig auf den Sack gehen.<br /></p>
</div>
<hr /><div class="leserbrief">
<h3>Am 12. Dezember 2019  schrieb Reyes Carrillo:</h3>
<p>Herzlichen Dank, lieber Uli, für diese in Bewegtbild und Schrift so notwendige investigative Aufklärung hinsichtlich der Tagesschau-Propaganda bzgl. der aktuellen angesprochenen 33 NATO-Mio. und des „Tiergarten“-Mordes“.<br /><br />Und herzlichen Dank für die wiederum liebevolle Zeichnung dieser ferngesteuerten  transatlantischen Journalismus-Karikatur Georg Mascolo, der eng mit den deutschen und angloamerikanischen Geheimdiensten verwoben ist. Nicht umsonst wurde ja dieser Schlapphut mit Presseausweis im Februar dieses Jahres von deinen  „Macht-um-Acht“-Zuschauern zur „Pappnase“ gewählt. Ein Mann, der sich auch wunderbar geborgen in deiner legendären „Smog“-Rubrik aufgehoben gefühlt hätte.<br /><br />Persönliche Frage noch: Gehst du eigentlich vor den Mahlzeiten zum Aufzeichnen ins KenFM-Studio oder doch besser danach? Also gastrointestinal gefragt.<br /><br />Und schließlich: Wann ist denn in etwa mit dem Videomitschnitt deiner Fridays & Peace for Future-Veranstaltung vom 2. Dezember zu rechnen?</p>
</div>
<div class="response">
<h4>Antwort von U. Gellermann:</h4>
<p>Leider entsprechen die Video-Aufzeichnungen nicht der erforderlichen Qualität.</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 12. Dezember 2019  schrieb Manfred Caesar:</h3>
<p>Na ja ,wir werden ununterbrochen mit Falschmeldungen über alle möglichen Sachverhalte bombardiert.Wer dem öffentlichen Rundfunk und seinem Auftraggeber-der "Regierung"- auch nur ein einziges Wort glaubt ,dem ist nicht mehr zu helfen.1984 ist realisiert.</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 12. Dezember 2019  schrieb Alexander Kocks:</h3>
<p>Danke für den Artikel.<br />Momentan läuft eine regelrechte Medienkampagne gegen Russland. Ich lese<br />fast jeden Tag in meiner Stammkneipe 3 Zeitungen die dort ausliegen: NRZ, Express ,Bild.<br />Was die Bild seit einigen Wochen gegen Russland und Putin von sich gibt hätte vor 100 Jahren sofort zum Krieg geführt. Express ist geringfügig zurückhaltender, die NRZ hat einen mehr staatsmännischen Ton aber alle blasen ins gleiche Horn. Ich denke mal wir werden hier gerade dafür konditioniert weitere Plünderungen der Steuerzahler über den Rüstungsetat hinzunehmen.<br />Ein weiteres Beispiel für die Verrottung der westl. Medien liefert gerade ein italienischer<br />Fernsehsender dem der syrische Präsident Assad ein Interview gegeben hat unter der<br />Vereinbarung dieses bis zum 2.Dezember zu senden. Bis heute hat der Sender das Interview nicht veröffentlicht, sodass die syrische Führung sich dazu entschlossen hat das <br />Interview gestern öffentlich zu machen. Ich habe das Interview im vollen Wortlaut gelesen und kann jetzt verstehen warum der italienische Sender die Europäer mit solchen<br />Informationen nicht verwirren will.</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 12. Dezember 2019  schrieb  Elias Davidsson:</h3>
<p>Lieber Ulli,<br /><br />Tagesschau bastelt Feindbilder.  Super!</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 12. Dezember 2019  schrieb Hanne Bracht:</h3>
<p>Elegant, kühl, treffend, ein echter Gellermann</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 12. Dezember 2019  schrieb Luigi No No:</h3>
<p>Deutschland - Das Irgendwie im Nirgendwo...<br />Ich habe mal einen deutschen Akademiker der jüngeren Generation gekannt,<br />dessen viertels-intellektuell/inhaltslose Verbalabsonderungen pro Satz<br />mit mindestens drei "Irgendwies" verziert waren. Ja, denn...</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 12. Dezember 2019  schrieb Paul Paulousek:</h3>
<p>Naja -- mich wundert dieses übliche Lügennetz schon länger nicht mehr, was ich nicht zuletzt der Rationalgalerie und auch anderen Quellen verdanke. Die Frage, was und ob überhaupt noch etwas dagegen getan werden kann, und wessen beschränkter Geisteszustand diesen primitiven Propagandisten überhaupt noch Glauben schenkt, beschäftigt mich inzwischen weit mehr.</p>
</div>
<hr /><div class="leserbrief">
<h3>Am 11. Dezember 2019  schrieb Peter Schreiber:</h3>
<p>Sehr geehrter Herr Gellermann,<br /><br />Danke für Ihr überaus starkes Engagement mit der Rationalgalerie und<br />auch der "Macht um Acht".<br /><br />Ihre Arbeit bzw. Ihr Journalismus (ganz im Gegensatz zu den sogenannten<br />Journalisten) ist wichtig und richtig.<br /><br />Leider gibt es zu wenig Menschen Ihres Formates.<br />Es ist wichtig die Dinge beim Namen zu nennen, sei es nun Hetze,<br />Kriegs-Propaganda gegen eigentliche Nachbarn oder "einfach" nur die<br />richtige Klärung der Begriffe. Denn wir sind schon lange im<br />"Orwell-Sprech".<br /><br />Und dennoch wissen wir eigentlich, was da abläuft. Ja, wir wissen, dass<br />die Säbel gewetzt werden, weitere soziale Einschnitte in Vorbereitung<br />sind, (ach nee, das heisst ja Reformen)...und und und.<br />Wir wissen doch eigentlich genug.<br /><br />Wir regen uns nur noch jedes mal auf, wenn wieder einer derer meint, er<br />könnte uns für dumm verkaufen und vor allem davon ausgeht, wir würden<br />es nicht merken.<br /><br />Sollten wir uns nicht daran machen, anstatt ständig zu reklamieren, was<br />der "System-Apparat" wieder von sich gibt, lieber eine Strategie zu<br />entwickeln, wie wir diese Fesseln loswerden?! Ja, es ist schwierig,<br />und der Gegner ist hochgerüstet bis an die Zähne. Er tut alles,<br />damit sich nur keine Einheit durchsetzt. Aber sollten wir nicht in<br />kleinen Schritten anfangen?<br />Ich weiss auch nicht wie, aber wo soll denn sonst dieser Weg noch<br />hinführen?<br />In diesem Sinne vielleicht dann nicht mehr "nur" die Aufreger rüber<br />bringen, sondern vielleicht (oder nebenher) Tips, Hinweise wie sich der<br />Einzelne verhalten/ was er tun kann, beitragen kann.<br /><br />Nochmals vielen Dank für Ihre Arbeit und bleiben Sie uns lange erhalten.<br />Eine frohes und besinnliches Weihanchtsfest sowie ein friedliches neues<br />Jahr wünscht Ihnen herzlichst<br /></p>
</div>
</div>
<div id="sp2">
<h3>Kürzlich...</h3>
<div class="art-preview">
<p class="datum">27. November 2019 </p>
<h4>Bitte melde Dich!</h4>
<p>Aufruf an den unbekannten Soldaten<br />
<a href="../kritik/bitte-melde-dich.html" class="article">Artikel lesen</a></p>
</div>
<div class="art-preview">
<p class="datum">25. November 2019 </p>
<h4>Rubikon schlaumeiert vor sich hin</h4>
<p>Arrogante Verurteilung von Evo Morales<br />
<a href="../kritik/rubikon-schlaumeiert-vor-sich-hin.html" class="article">Artikel lesen</a></p>
</div>
<div class="art-preview">
<p class="datum">13. November 2019 </p>
<h4>Helau, Alaaf, Narri-Narro</h4>
<p>Tagesschau im grausigen Karnevals-Modus<br />
<a href="../kritik/helau-alaaf-narri-narro.html" class="article">Artikel lesen</a></p>
</div>
<div class="art-preview">
<p class="datum">30. Oktober 2019 </p>
<h4>Erst Nebelkerzen, dann Granatwerfer</h4>
<p>Wie die Tagesschau Nachrichten und Hirne vernebelt<br />
<a href="../kritik/rst-nebelkerzen-dann-granatwerfer.html" class="article">Artikel lesen</a></p>
</div>
<div class="art-preview">
<p class="datum">24. Oktober 2019 </p>
<h4>Kramp-Karrenbauer ist wahnsinnig</h4>
<p>Uli Gellermann bei Weltnetz TV
Zu Syrien, Kurden und zum Völkerrecht<br />
<a href="../kritik/kramp-karrenbauer-ist-wahnsinnig.html" class="article">Artikel lesen</a></p>
</div>
    <h3>PDF dieses Artikels</h3>
    <h4>Diesen Artikel herunterladen</h4>
    <p>Wenn Sie möchten, können Sie sich diesen Artikel auch als PDF-Datei herunterladen:<br />
        <a href="mehr-geld-fuer-nato.pdf" class="down">PDF-Datei laden</a></p>
    
    <h3>Artikel kommentieren</h3>
    <h4>Brillant? Schwachsinn? Mehr davon?</h4>
    <p>Sagen Sie uns Ihre Meinung! Wir überprüfen Leserbriefe, bevor wir sie online stellen &ndash; nicht um sie zu zensieren, sondern um unsere Leser vor SPAM und Werbung zu bewahren. Über Kritik freuen wir uns!<br />
    <a href="#" onclick="oc_comment(); return false;" class="article" id="cmtbut">Kommentar verfassen</a></p>
    <form action="javascript:sndpost();" class="cmt" id="cmt" method="post" enctype="text/plain">
    <fieldset>
    <input type="text" value="- Ihr Vorname -" id="qfname" />
    <input type="text" value="- Ihr Nachname -" id="qsname" />
    <input type="text" value="- Ihre E-Mail-Adresse -" id="qml" />
    <input type="hidden" value="2541" id="qcid" />
    <input type="hidden" value="kritik" id="qrub" />
    <textarea id="qmsg">- Ihr Kommentar -</textarea>
    <input type="submit" value="Kommentar versenden" />
    </fieldset>
    </form>
<h3>Spenden für Medienvielfalt</h3>
<p>Die Autoren dieser Seite verwenden viel Zeit und Sorgfalt bei der Recherche und beim Schreiben der Artikel. Wenn Sie die Rationalgalerie in ihrem Bestreben, zur Vielfalt unserer Medienlandschaft beizutragen, unterstützen möchten, freuen wir uns über eine Spende. Jeder Beitrag hilft uns weiter:<br /></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <input type="hidden" name="cmd" value="_s-xclick" />
    <input type="hidden" name="hosted_button_id" value="CA4Z3CJ9YJX8C" />
    <!--<input type="image" src="https://www.paypalobjects.com/en_US/DK/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />-->
    <input type="submit" value="Jetzt spenden" style="padding:10px 0px;" />
    <img alt="" border="0" src="https://www.paypal.com/en_DE/i/scr/pixel.gif" width="1" height="1" />
    </form>
    
</div>




</div>
<div id="footer">
    <div class="content">
    <div class="partner"><h5>Partner:</h5><a title="weltnetz.tv besuchen" href="http://weltnetz.tv" class="blank" id="weltnetz-tv">weltnetz.tv</a><!--<a title="tv-orange.de besuchen" href="http://tv-orange.de/" class="blank" id="tv-orange">tv-orange.de</a>--><a title="kenfm.de besuchen" href="http://kenfm.de/" class="blank" id="kenfm">kenfm.de</a></div>
    <div class="social"></div>
    </div>
</div>
</body>
</html>
